<!DOCTYPE HTML>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="ru"> <!--<![endif]-->

<head>

    <meta charset="utf-8">

    <title>Pick&Vape | Жидкости по подписке</title>
    <meta name="description" content="Сервис жидкостей по подписке. Здесь можно заказать жидкости для вейпинга под свой вкус.">

    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta property="og:image" content="https://picknvape.ru/assets/img/linkpic.jpg">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    <link rel="shortcut icon" href="https://picknvape.ru/assets/img/favicon/favicon.ico" type="image/x-icon">
    <link rel="apple-touch-icon" href="https://picknvape.ru/assets/img/favicon/apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://picknvape.ru/assets/img/favicon/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://picknvape.ru/assets/img/favicon/apple-touch-icon-114x114.png">
		<link rel="stylesheet" href="https://picknvape.ru/assets/libs/bootstrap/css/bootstrap-grid.min.css">
	<link rel="stylesheet" href="https://picknvape.ru/assets/libs/Magnific-Popup/magnific-popup.css">
	<link rel="stylesheet" href="https://picknvape.ru/assets/fonts/soc/css/soc.css">
	<link rel="stylesheet" href="https://picknvape.ru/assets/libs/OwlCarousel2-2.2.1/owl.carousel.min.css">
	<link rel="stylesheet" href="https://picknvape.ru/assets/libs/animate/animate.css">

	<script>
			</script>

	<link rel="stylesheet" href="https://picknvape.ru/assets/css/fonts.css">
<link rel="stylesheet" href="https://picknvape.ru/assets/css/main3.css">
<link rel="stylesheet" href="https://picknvape.ru/assets/css/media2.css">
<script src="https://picknvape.ru/assets/js/common4.js"></script>
<script defer src="https://use.fontawesome.com/releases/v5.0.6/js/all.js"></script>

</head>
<body class="main-page">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-99110480-1', 'auto');
  ga('send', 'pageview');
</script>
<script src="https://picknvape.ru/assets/libs/jquery/jquery-1.11.2.min.js"></script>
<script src="https://picknvape.ru/assets/js/sourcebuster.min.js"></script>
<script>
    document.cookie = "currentpage=https://picknvape.ru; " + "0" +"; path=/";
   sbjs.init({
      session_length: 60,
      referrals: [
    {
      host: 'away.vk.com',
      medium: 'social',
      display: 'vk.com'
    },{
      host: 't.co',
      medium: 'social',
      display: 'twitter.com'
    },
    {
      host: 'plus.url.google.com',
      medium: 'social',
      display: 'plus.google.com'
    },
    {
      host: 'youtube.com',
      medium: 'social',
      display: 'youtube'
    }
  ]
      });
</script>

<!-- WRAP BLUR -->
<div class="wrap_blur">

    <!-- start HEADER -->
    <header class="header">
        <div class="header__head menu_fix" style='padding-bottom: 5px !important; padding-top: 0px !important; pointer-events:none;'>
            <div class="container" style='pointer-events:auto'>
                <div class="row">
                    <div class="col-md-2 col-sm-3 col-xs-7">
                        <div class="header__logo logo">
                            <a href="https://picknvape.ru" class="logo__link">
                                <img src="https://picknvape.ru/assets/img/SVG/logo.svg" alt="" class="logo__img">
                            </a>
                        </div>
                    </div>
                    <div class="col-md-2 col-md-push-8 col-sm-7 hidden-xs">
                                                                                <a href="https://picknvape.ru/auth/login?page=/client/profile" class="btn btn_small btn_white btn-login">Войти</a>
                                            </div>
                    <div class="hidden-lg hidden-md col-sm-2 col-xs-5 clearfix">
                        <button type="submit" class="toggle_mnu">
								<span class="sandwich">
									<span class="sw-topper"></span>
									<span class="sw-bottom"></span>
									<span class="sw-footer"></span>
								</span>
                        </button>
                                                                        <a href="https://picknvape.ru/auth/login?page=" class="login-icon__wrap"><span class="login__icon"></span></a>
                                            </div>
                    <div class="col-md-8 col-md-pull-2 col-xs-12">
                        <ul class="nav header__nav">
                            <li class="nav__item"><a href="https://picknvape.ru" class="nav__link">О проекте</a></li>
                            <li class="nav__item"><a href="https://picknvape.ru/client/taste1" class="taste1-button nav__link">Заказать</a></li>
                            <li class="nav__item"><a href="https://picknvape.ru/client/delpay" class="nav__link">Доставка и оплата</a></li>
                            <li class="nav__item"><a href="https://picknvape.ru/client/faq" class="nav__link">FAQ</a></li>
                                                        <li class="nav__phone hidden-lg hidden-md"><a href="#"><img src="https://picknvape.ru/assets/img/header/phone.png" alt=""></a></li>
                                                                                            <a href="https://picknvape.ru/auth/login?page=" class="btn btn_small btn_black btn-menu hidden-lg hidden-md">Войти</a>
                                                        <div id="reflink" style="display:none;" reflink=""> </div>
                        </ul>
                    </div>
                </div>
            </div>
                        <div class='container' style='text-align:center'>
              <h3>⚡ Встречайте наборы Special ⚡</h3>
            </div>
        </div>

            <div class="header__body">
                                <div class="container">
                    <div class="row">
                        <div class="col-sm-6 col-sm-push-6">
                            <div class="header__img">
                                <img src="https://picknvape.ru/assets/img/header/img.png" alt="" class="header__tovar">
                            </div>
                        </div>
                        <div class="col-sm-6 col-sm-pull-6">
                            <div class="header__content">
                                <h1>PICK&VAPE</h1>
                                <p class="title__desc">Жидкости по подписке от команды Viva la Cloud</p>
                                <div class="header__btn">
                                    <a href="https://picknvape.ru/client/taste1" class="taste1-button btn btn_big btn_yellow">Заказать</a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                            </div>
    </header>
    <script type="text/javascript" src="https://vk.com/js/api/openapi.js?168"></script>

<!-- VK Widget -->
<div id="vk_community_messages"></div>
<script type="text/javascript">
VK.Widgets.CommunityMessages("vk_community_messages", 134341104, {expandTimeout: "60000",disableExpandChatSound: "1",tooltipButtonText: "Привет! Напишите нам - поможем с заказом"});
</script>
    <!-- end HEADER -->

		<!-- start NEW TOVAR -->
		<section class="sections new-tovar">
			<div class="container">
				<div class="row">
					<div class="col-sm-6 col-sm-push-6">
						<div class="sections__img-wrap new-tovar__img-wrap">
							<img src="https://picknvape.ru/assets/img/new-tovar/img.png" alt="" class="sections__img new-tovar__img">
						</div>
					</div>
					<div class="col-sm-6 col-sm-pull-6">
						<h2>Новые жидкости. Каждый месяц</h2>
						<p class="sect__desc">Попробуйте отличные вкусы не выходя из дома.</p>
						<div class="new-tovar__items">
							<p class="new-tovar__item">
								<img src="https://picknvape.ru/assets/img/SVG/block 2_1.svg" alt="" class="new-tovar__icon">
								<span>Экономия до 40% от розничной цены.</span>
							</p>
							<p class="new-tovar__item">
								<img src="https://picknvape.ru/assets/img/SVG/block 2_2.svg" alt="" class="new-tovar__icon">
								<span>ViVA la Cloud оценили более 1 600 жидкостей и отобрали только лучшие.</span>
							</p>
							<p class="new-tovar__item">
								<img src="https://picknvape.ru/assets/img/SVG/block 2_3.svg" alt="" class="new-tovar__icon">
								<span>Содержимое коробок адаптируется под ваши предпочтения.</span>
							</p>
						</div>
					</div>
				</div>
			</div>
		</section>
		<!-- end NEW TOVAR -->


		<!-- start CREATE PROFILE -->
		<section class="sections create-profile">
			<div class="container">
				<div class="row">
						<div class="col-sm-5">
						<div class="sections__img-wrap cr-profile__img-wrap">
														<ul class="progress">
								<li data-name="SVG Skill" data-percent="13%" class="progress-img">
									<svg viewBox="-10 -10 220 220">
										<g fill="none" stroke-width="3" transform="translate(100,100)">
											<path d="M 0,-100 A 100,100 0 0,1 86.6,-50" stroke="url(#cl1)" />
											<path d="M 86.6,-50 A 100,100 0 0,1 86.6,50" stroke="url(#cl2)" />
											<path d="M 86.6,50 A 100,100 0 0,1 0,100" stroke="url(#cl3)" />
											<path d="M 0,100 A 100,100 0 0,1 -86.6,50" stroke="url(#cl4)" />
											<path d="M -86.6,50 A 100,100 0 0,1 -86.6,-50" stroke="url(#cl5)" />
											<path d="M -86.6,-50 A 100,100 0 0,1 0,-100" stroke="url(#cl6)" />
										</g>
									</svg>
									<svg viewBox="-10 -10 220 220">
										<path d="M200,100 C200,44.771525 155.228475,0 100,0 C44.771525,0 0,44.771525 0,100 C0,155.228475 44.771525,200 100,200 C155.228475,200 200,155.228475 200,100 Z"
											  stroke-dashoffset="81" style="display:none"></path>
									</svg>
								</li>
							</ul>
							<img src="https://picknvape.ru/assets/img/create-profile/v2.png" alt="" class="progress-bar-img-v2">
							<div class="cr-profile__count">
								<div class="lines" data-count="100"></div><span>%</span>
								<p class="progress-text">Загружаем<br> ваш вкус</p>
							</div>
						</div>
					</div>
					<div class="col-sm-7">
						<h2>Долой муки выбора!</h2>
						<ul class="sect__list">
							<li class="sect__item">Расскажите о своих вкусах и получите то, что подходит именно вам.</li>
							<li class="sect__item">Оцените жидкости в наборе — следующий будет еще вкуснее.</li>
						</ul>
						<a href="https://picknvape.ru/client/taste1" class="taste1-button btn btn_medium btn_yellow btn-cr-profile">создать профиль</a>
					</div>
				</div>

			</div>
		</section>
		<!-- end CREATE PROFILE -->

		<!-- start BONUS -->
		<section class="sections bonus sect_grey">
		    <div class="bonus_bg"></div>
		    <div class="container">
		        <div class="row">
		            <div class="col-md-4 col-sm-5 col-md-push-8 col-sm-push-7">
		                <div class="sections__img-wrap bonus__img-wrap">
		                    <img src="https://picknvape.ru/assets/img/bonus/img.png" alt="" class="sections__img">
		                </div>
		            </div>
		            <div class="col-md-8 col-sm-7 col-md-pull-4 col-sm-pull-5">
		                <h2 class="bonus__title">БОНУСЫ В<br>КОРОБКАХ</h2>
		                <ul class="sect__list">
		                    <li class="sect__item">В коробках можно найти бонус — хлопок, намотки, вейп-бэнды, наклейки, дополнительные жидкости и другие приятные мелочи</li>
		                    <!--li class="sect__item">Самые удачливые подписчики, заказавшие большую коробку, получат лучшие баки, дрипки или моды.</li>-->
		                    <li class="sect__item">«Самый сок» в наборе - это лучшая жидкость под ваш вкус</li>
		                </ul>
		            </div>
		        </div>
		    </div>
		</section>
		<!-- end BONUS -->


		
				<!-- start SET -->
				<section class="sections set bbb" id="to_set-order">
					<div class="container">
						<div class="row">
							<div class="col-xs-12">
								<h2>Наборы</h2>
							</div>
						</div>
						<div id="order_type">
							<a class="" href="#" data-value="econom">Standard</a>
							<a id='tab_premium_order' style='margin-right:36px' class="active" 			href="#" data-value="premium">Premium</a>
							<a class="" style='margin-right:36px'			href="#" data-value="salt">Salt</a>
							<a id='tab_special_order' class="" 			href="#" data-value="special">Special</a>
						</div>
						<p id="order_type_desc" class="desc_econom tarif_econom">Больше жидкости по выгодной цене! В набор попадут жидкости стоимостью не более 500 рублей за 30 мл.</p>
						<p id="order_type_desc" class="desc_prem tarif_premium" style="display:none;">Для истинных ценителей сложных вкусов. Иностранный и Российский прем - обязательные резиденты набора.</p>
						<p id="order_type_desc" class="desc_prem tarif_salt" style="display:none">Крепкие жидкости на солевом никотине и совместимые девайсы</p>
						<p id="order_type_desc" class="desc_prem tarif_special" style="padding-bottom:50px;">Специальные наборы жидкостей от наших партнеров. Менеджер уточнит по телефону что именно будет входить в набор. Спойлер: будет вкусно!</p>
						<div id="items_first" class="items">
							<div class="row">

								

										<div class="col-md-4 col-sm-6 tarif_econom" style="margin-bottom: 20px;">
											<div data-value="Маленький" class="item">
												<p class="item__title">Маленький</p>
												<div class="item__img-wrap clearfix" style='overflow: hidden;'>

																											<div class="item__images">
															<img src="https://picknvape.ru/uploads/doc/972019/12BFh33Qe.png" alt="Изображение" style="max-width:100%;">
														</div>
													
													<p class="item__dimensionality">
														<span class="price_econom">180</span>
														<span class="item__ml">мл</span>
													</p>

													
													<p class="item__price hidden-lg hidden-md hidden-sm">
														<span>1600</span>
														<span class="rub">
															<img src="https://picknvape.ru/assets/img/SVG/block 5_rouble.svg" alt="">
														</span>
													</p>
												</div>
																								<p class="item__price hidden-xs"><span style="position: relative;">1 600</span><span class="rub"><img src="https://picknvape.ru/assets/img/SVG/block 5_rouble.svg" alt=""></span></p>
												<p class="item__desc">Отличный вариант, чтобы попробовать новое</p>
												<a href="https://picknvape.ru/client/taste1" class="btn btn_medium btn_black btn-choose">Выбрать</a>
											</div>
										</div>

								

										<div class="col-md-4 col-sm-6 tarif_econom" style="margin-bottom: 20px;">
											<div data-value="Средний" class="item">
												<p class="item__title">Средний</p>
												<div class="item__img-wrap clearfix" style='overflow: hidden;'>

																											<div class="item__images">
															<img src="https://picknvape.ru/uploads/doc/972019/KXj9n0gCj.png" alt="Изображение" style="max-width:100%;">
														</div>
													
													<p class="item__dimensionality">
														<span class="price_econom">240</span>
														<span class="item__ml">мл</span>
													</p>

													
													<p class="item__price hidden-lg hidden-md hidden-sm">
														<span>2100</span>
														<span class="rub">
															<img src="https://picknvape.ru/assets/img/SVG/block 5_rouble.svg" alt="">
														</span>
													</p>
												</div>
																								<p class="item__price hidden-xs"><span style="position: relative;">2 100</span><span class="rub"><img src="https://picknvape.ru/assets/img/SVG/block 5_rouble.svg" alt=""></span></p>
												<p class="item__desc">Золотая середина — для тех, кто не сомневается</p>
												<a href="https://picknvape.ru/client/taste1" class="btn btn_medium btn_black btn-choose">Выбрать</a>
											</div>
										</div>

								

										<div class="col-md-4 col-sm-6 tarif_econom" style="margin-bottom: 20px;">
											<div data-value="Большой" class="item">
												<p class="item__title">Большой</p>
												<div class="item__img-wrap clearfix" style='overflow: hidden;'>

																											<div class="item__images">
															<img src="https://picknvape.ru/uploads/doc/972019/MI9dKh8TQ.png" alt="Изображение" style="max-width:100%;">
														</div>
													
													<p class="item__dimensionality">
														<span class="price_econom">360</span>
														<span class="item__ml">мл</span>
													</p>

																											<p class="item__bonus">+ бонус</p>
													
													<p class="item__price hidden-lg hidden-md hidden-sm">
														<span>2900</span>
														<span class="rub">
															<img src="https://picknvape.ru/assets/img/SVG/block 5_rouble.svg" alt="">
														</span>
													</p>
												</div>
																								<p class="item__price hidden-xs"><span style="position: relative;">2 900</span><span class="rub"><img src="https://picknvape.ru/assets/img/SVG/block 5_rouble.svg" alt=""></span></p>
												<p class="item__desc">Бескомпромиссный сет на месяц с максимальной экономией</p>
												<a href="https://picknvape.ru/client/taste1" class="btn btn_medium btn_black btn-choose">Выбрать</a>
											</div>
										</div>

								

										<div class="col-md-4 col-sm-6 tarif_premium" style="margin-bottom: 20px;">
											<div data-value="Маленький" class="item">
												<p class="item__title">Маленький</p>
												<div class="item__img-wrap clearfix" style='overflow: hidden;'>

																											<div class="item__images">
															<img src="https://picknvape.ru/uploads/doc/972019/EjEvjrfST.png" alt="Изображение" style="max-width:100%;">
														</div>
													
													<p class="item__dimensionality">
														<span class="price_econom">150</span>
														<span class="item__ml">мл</span>
													</p>

																											<p class="item__bonus">+ бонус</p>
													
													<p class="item__price hidden-lg hidden-md hidden-sm">
														<span>1600</span>
														<span class="rub">
															<img src="https://picknvape.ru/assets/img/SVG/block 5_rouble.svg" alt="">
														</span>
													</p>
												</div>
																								<p class="item__price hidden-xs"><span style="position: relative;">1 600</span><span class="rub"><img src="https://picknvape.ru/assets/img/SVG/block 5_rouble.svg" alt=""></span></p>
												<p class="item__desc">Отличный вариант, чтобы попробовать новое</p>
												<a href="https://picknvape.ru/client/taste1" class="btn btn_medium btn_black btn-choose">Выбрать</a>
											</div>
										</div>

								

										<div class="col-md-4 col-sm-6 tarif_premium" style="margin-bottom: 20px;">
											<div data-value="Средний" class="item">
												<p class="item__title">Средний</p>
												<div class="item__img-wrap clearfix" style='overflow: hidden;'>

																											<div class="item__images">
															<img src="https://picknvape.ru/uploads/doc/972019/WI8UTZRWg.png" alt="Изображение" style="max-width:100%;">
														</div>
													
													<p class="item__dimensionality">
														<span class="price_econom">210</span>
														<span class="item__ml">мл</span>
													</p>

																											<p class="item__bonus">+ бонус</p>
													
													<p class="item__price hidden-lg hidden-md hidden-sm">
														<span>2400</span>
														<span class="rub">
															<img src="https://picknvape.ru/assets/img/SVG/block 5_rouble.svg" alt="">
														</span>
													</p>
												</div>
																								<p class="item__price hidden-xs"><span style="position: relative;">2 400</span><span class="rub"><img src="https://picknvape.ru/assets/img/SVG/block 5_rouble.svg" alt=""></span></p>
												<p class="item__desc">Золотая середина — для тех, кто не сомневается</p>
												<a href="https://picknvape.ru/client/taste1" class="btn btn_medium btn_black btn-choose">Выбрать</a>
											</div>
										</div>

								

										<div class="col-md-4 col-sm-6 tarif_premium" style="margin-bottom: 20px;">
											<div data-value="Большой" class="item">
												<p class="item__title">Большой</p>
												<div class="item__img-wrap clearfix" style='overflow: hidden;'>

																											<div class="item__images">
															<img src="https://picknvape.ru/uploads/doc/972019/QNRdnKaXF.png" alt="Изображение" style="max-width:100%;">
														</div>
													
													<p class="item__dimensionality">
														<span class="price_econom">300</span>
														<span class="item__ml">мл</span>
													</p>

																											<p class="item__bonus">+ бонус</p>
													
													<p class="item__price hidden-lg hidden-md hidden-sm">
														<span>3600</span>
														<span class="rub">
															<img src="https://picknvape.ru/assets/img/SVG/block 5_rouble.svg" alt="">
														</span>
													</p>
												</div>
																								<p class="item__price hidden-xs"><span style="position: relative;">3 600</span><span class="rub"><img src="https://picknvape.ru/assets/img/SVG/block 5_rouble.svg" alt=""></span></p>
												<p class="item__desc">Бескомпромиссный сет на месяц с максимальной экономией</p>
												<a href="https://picknvape.ru/client/taste1" class="btn btn_medium btn_black btn-choose">Выбрать</a>
											</div>
										</div>

								

										<div class="col-md-4 col-sm-6 tarif_salt" style="margin-bottom: 20px;">
											<div data-value="Маленький + устройство" class="item">
												<p class="item__title">Маленький + устройство</p>
												<div class="item__img-wrap clearfix" style='overflow: hidden;'>

																											<div class="item__images">
															<img src="https://picknvape.ru/uploads/doc/pnv_newsalt-2.png" alt="Изображение" style="max-width:100%;">
														</div>
													
													<p class="item__dimensionality">
														<span class="price_econom">60</span>
														<span class="item__ml">мл</span>
													</p>

													
													<p class="item__price hidden-lg hidden-md hidden-sm">
														<span>1175</span>
														<span class="rub">
															<img src="https://picknvape.ru/assets/img/SVG/block 5_rouble.svg" alt="">
														</span>
													</p>
												</div>
																									<span class="item__desc" style="font-size: 32px;">от</span>
																								<p class="item__price hidden-xs"><span style="position: relative;">2 450</span><span class="rub"><img src="https://picknvape.ru/assets/img/SVG/block 5_rouble.svg" alt=""></span></p>
												<p class="item__desc">Жидкости с высоким содержанием никотина и устройство для них. Оптимальный стартовый вариант</p>
												<a href="https://picknvape.ru/client/taste1" class="btn btn_medium btn_black btn-choose">Выбрать</a>
											</div>
										</div>

								

										<div class="col-md-4 col-sm-6 tarif_salt" style="margin-bottom: 20px;">
											<div data-value="Большой + устройство" class="item">
												<p class="item__title">Большой + устройство</p>
												<div class="item__img-wrap clearfix" style='overflow: hidden;'>

																											<div class="item__images">
															<img src="https://picknvape.ru/uploads/doc/pnv_newsalt-4.png" alt="Изображение" style="max-width:100%;">
														</div>
													
													<p class="item__dimensionality">
														<span class="price_econom">120</span>
														<span class="item__ml">мл</span>
													</p>

													
													<p class="item__price hidden-lg hidden-md hidden-sm">
														<span>2075</span>
														<span class="rub">
															<img src="https://picknvape.ru/assets/img/SVG/block 5_rouble.svg" alt="">
														</span>
													</p>
												</div>
																									<span class="item__desc" style="font-size: 32px;">от</span>
																								<p class="item__price hidden-xs"><span style="position: relative;">3 350</span><span class="rub"><img src="https://picknvape.ru/assets/img/SVG/block 5_rouble.svg" alt=""></span></p>
												<p class="item__desc">Много жидкости и устройство: самое оно, чтобы запастись надолго</p>
												<a href="https://picknvape.ru/client/taste1" class="btn btn_medium btn_black btn-choose">Выбрать</a>
											</div>
										</div>

								

										<div class="col-md-4 col-sm-6 tarif_salt" style="margin-bottom: 20px;">
											<div data-value="Большой" class="item">
												<p class="item__title">Большой</p>
												<div class="item__img-wrap clearfix" style='overflow: hidden;'>

																											<div class="item__images">
															<img src="https://picknvape.ru/uploads/doc/1072019/1ATRuvnyr.png" alt="Изображение" style="max-width:100%;">
														</div>
													
													<p class="item__dimensionality">
														<span class="price_econom">150</span>
														<span class="item__ml">мл</span>
													</p>

													
													<p class="item__price hidden-lg hidden-md hidden-sm">
														<span>2800</span>
														<span class="rub">
															<img src="https://picknvape.ru/assets/img/SVG/block 5_rouble.svg" alt="">
														</span>
													</p>
												</div>
																								<p class="item__price hidden-xs"><span style="position: relative;">2 800</span><span class="rub"><img src="https://picknvape.ru/assets/img/SVG/block 5_rouble.svg" alt=""></span></p>
												<p class="item__desc">Только жидкости с высоким содержанием солевого никотина</p>
												<a href="https://picknvape.ru/client/taste1" class="btn btn_medium btn_black btn-choose">Выбрать</a>
											</div>
										</div>

								

										<div class="col-md-4 col-sm-6 tarif_special" style="margin-bottom: 20px;">
											<div data-value="El Thunder Маленький" class="item">
												<p class="item__title">El Thunder Маленький</p>
												<div class="item__img-wrap clearfix" style='overflow: hidden;'>

																											<div class="item__images">
															<img src="https://picknvape.ru/assets/img/thunder.png" alt="Изображение" style="max-width:100%;">
														</div>
													
													<p class="item__dimensionality">
														<span class="price_econom">170</span>
														<span class="item__ml">мл</span>
													</p>

													
													<p class="item__price hidden-lg hidden-md hidden-sm">
														<span>1700</span>
														<span class="rub">
															<img src="https://picknvape.ru/assets/img/SVG/block 5_rouble.svg" alt="">
														</span>
													</p>
												</div>
																								<p class="item__price hidden-xs"><span style="position: relative;">1 700</span><span class="rub"><img src="https://picknvape.ru/assets/img/SVG/block 5_rouble.svg" alt=""></span></p>
												<p class="item__desc">Набор от El Thunder x Nova Cloud: новые вкусы Hedonist, Antagonist и зарекомендовавшие себя Sweet Shots</p>
												<a href="https://picknvape.ru/client/taste1" class="btn btn_medium btn_black btn-choose">Выбрать</a>
											</div>
										</div>

								

										<div class="col-md-4 col-sm-6 tarif_special" style="margin-bottom: 20px;">
											<div data-value="El Thunder Большой" class="item">
												<p class="item__title">El Thunder Большой</p>
												<div class="item__img-wrap clearfix" style='overflow: hidden;'>

																											<div class="item__images">
															<img src="https://picknvape.ru/assets/img/thunder_big.png" alt="Изображение" style="max-width:100%;">
														</div>
													
													<p class="item__dimensionality">
														<span class="price_econom">340</span>
														<span class="item__ml">мл</span>
													</p>

													
													<p class="item__price hidden-lg hidden-md hidden-sm">
														<span>2900</span>
														<span class="rub">
															<img src="https://picknvape.ru/assets/img/SVG/block 5_rouble.svg" alt="">
														</span>
													</p>
												</div>
																								<p class="item__price hidden-xs"><span style="position: relative;">2 900</span><span class="rub"><img src="https://picknvape.ru/assets/img/SVG/block 5_rouble.svg" alt=""></span></p>
												<p class="item__desc">Большой набор от El Thunder x Nova Cloud: новые вкусы Hedonist, Antagonist и зарекомендовавшие себя Sweet Shots</p>
												<a href="https://picknvape.ru/client/taste1" class="btn btn_medium btn_black btn-choose">Выбрать</a>
											</div>
										</div>

															</div>
						</div>
					</div>
				</section>
				<!-- end SET -->

		
		<!-- start SET -->
		
		<!-- start HOW IT WORK -->
		<section class="sections how-work">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<h2>как это работает?</h2>
					</div>
				</div>
				<div class="how-work__items">
					<div class="row">

						<div class="col-md-4">
							<div class="how-work__item">
								<img src="https://picknvape.ru/assets/img/SVG/block 6_1.svg" alt="" class="how-work__icon how-work__icon-1">
								<p class="how-work__title">Регистрация</p>
								<p class="how-work__text">Укажите предпочтения, крепость жидкостей и способ оплаты.</p>
							</div>
						</div>

						<div class="col-md-4">
							<div class="how-work__item how-work__item-2">
								<img src="https://picknvape.ru/assets/img/SVG/block 6_2.svg" alt="" class="how-work__icon how-work__icon-2">
								<p class="how-work__title">Подбор</p>
								<p class="how-work__text">Поменяйте хлопок, пока мы ищем лучшие жидкости на основе ваших вкусов.</p>
							</div>
						</div>

						<div class="col-md-4">
							<div class="how-work__item">
								<img src="https://picknvape.ru/assets/img/SVG/block 6_3.svg" alt="" class="how-work__icon how-work__icon-3">
								<p class="how-work__title">Доставка</p>
								<p class="how-work__text">Получите набор не выходя из дома.</p>
							</div>
						</div>

					</div>
				</div>
			</div>
		</section>
		<!-- end HOW IT WORK -->
        <!-- start TESTIMONIALS -->
		<section class="sections social__reviews" style="padding-bottom:60px;">
			<div class="container" style="padding-bottom:60px;">
				<div class="row">
					<div class="col-xs-12">
						<h2>Отзывы</h2>
					</div>
				</div>
			</div>
			<div class="owl-carousel">
			    <div style="width: 550px; max-width: 100vw;">
			        <img src="https://picknvape.ru/assets/img/reviews/rev5.jpg">
					<p class="socrev">Как будто вернулся в детсад и открывал новогодний подарок 1-го января)))) как закончиться коробочка закажу ещё</p>
					<p style="text-align: right; padding-right: 10%; max-width: 100vw;"><a href="https://vk.com/picknvape?w=wall-134341104_295">Виталий Габдуллин</a></p>
				</div>
				<div style="width: 550px; max-width: 100vw;">
				    <img src="https://picknvape.ru/assets/img/reviews/rev4.jpg">
					<p class="socrev">Получил третью коробку, это просто нечто! Подарили мод, а это уже почти вся стоимость набора. Вы нереально крутые, очевидно что буду заказывать еще и еще)</p>
					<p style="text-align: right; padding-right: 10%; max-width: 100vw;"><a href="https://vk.com/picknvape?w=wall-134341104_190">Никита Кит</a></p>
				</div>
				<div style="width: 550px; max-width: 100vw;">
				    <img src="https://picknvape.ru/assets/img/reviews/rev3.jpg">
					<p class="socrev">Подача, однозначно, выше всяких похвал</p>
					<p style="text-align: right; padding-right: 10%; max-width: 100vw;"><a href="https://vk.com/picknvape?w=wall-134341104_323">Илья Баранков</a></p>
				</div>
				<div style="width: 550px; max-width: 100vw;">
				    <img src="https://picknvape.ru/assets/img/reviews/rev2.jpg">
					<p class="socrev">Заказали посылочку с другом, остались очень довольны, эффект киндер-сюрприза сработал на ура!)</p>
					<p style="text-align: right; padding-right: 10%; max-width: 100vw;"><a href="https://vk.com/picknvape?w=wall-134341104_312">Гриша Дудоладов</a></p>
				</div>

			</div>
		</section>
		<!-- end TESTIMONIALS -->
        <!-- start TESTIMONIALS -->
		<section class="sections reviews">
			<div class="container" style="padding-bottom:60px;">
				<div class="row">
					<div class="col-xs-12">
						<h2>Обзоры</h2>
					</div>
				</div>
			</div>
			<div class="owl-carousel">
				<div class="item-video" style="width: 550px; height:300px; max-width: 100vw;">
					<a class="owl-video" style="max-width: 100vw;" href="https://www.youtube.com/watch?v=ZkkOWWxBG9g"></a>
				</div>
				<div class="item-video" style="width: 550px; height:300px; max-width: 100vw;">
					<a class="owl-video" style="max-width: 100vw;" href="https://www.youtube.com/watch?v=WDVYR1MRU3s"></a>
				</div>
				<div class="item-video" style="width: 550px; height:300px; max-width: 100vw;">
					<a class="owl-video" style="max-width: 100vw;" href="https://www.youtube.com/watch?v=7utpKFTAIIQ"></a>
				</div>
				<div class="item-video" style="width: 550px; height:300px; max-width: 100vw;">
					<a class="owl-video" style="max-width: 100vw;" href="https://www.youtube.com/watch?v=RbM9sK8_Jyg"></a>
				</div>
				<div class="item-video" style="width: 550px; height:300px; max-width: 100vw;">
					<a class="owl-video" style="max-width: 100vw;" href="https://www.youtube.com/watch?v=LpXBpdhY3RA"></a>
				</div>
				<div class="item-video" style="width: 550px; height:300px; max-width: 100vw;">
					<a class="owl-video" style="max-width: 100vw;" href="https://www.youtube.com/watch?v=Ene_oJI6dd4"></a>
				</div>
			</div>
		</section>
		<!-- end TESTIMONIALS -->
		<!-- start BRENDS -->
		<section class="sections brends">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<h2>Бренды</h2>
					</div>
				</div>
			</div>
			<div class="owl-carousel">
				<div class="brend__slide">
					<a href="https://picknvape.ru/client/rate" target="_blank" class="brend__link brend__link-1">
						<img src="https://picknvape.ru/assets/img/brends/clown.png" alt="" class="brend__logo">
					</a>
				</div>
				<div class="brend__slide">
					<a href="https://picknvape.ru/client/rate" target="_blank" class="brend__link brend__link-2">
						<img src="https://picknvape.ru/assets/img/brends/cuttwood-logo.png" alt="" class="brend__logo">
					</a>
				</div>
				<div class="brend__slide">
					<a href="https://picknvape.ru/client/rate" target="_blank" class="brend__link brend__link-3">
						<img src="https://picknvape.ru/assets/img/brends/NASTYJUICE.png" alt="" class="brend__logo">
					</a>
				</div>
				<div class="brend__slide">
					<a href="https://picknvape.ru/client/rate" target="_blank" class="brend__link brend__link-4">
						<img src="https://picknvape.ru/assets/img/brends/fogmix.png" alt="" class="brend__logo">
					</a>
				</div>
				<div class="brend__slide">
					<a href="https://picknvape.ru/client/rate" target="_blank" class="brend__link brend__link-5">
						<img src="https://picknvape.ru/assets/img/brends/essen.png" alt="" class="brend__logo">
					</a>
				</div>
				<div class="brend__slide">
					<a href="https://picknvape.ru/client/rate" target="_blank" class="brend__link brend__link-6">
						<img src="https://picknvape.ru/assets/img/brends/weirdos.png" alt="" class="brend__logo">
					</a>
				</div>
				<div class="brend__slide">
					<a href="https://picknvape.ru/client/rate" target="_blank" class="brend__link brend__link-1">
						<img src="https://picknvape.ru/assets/img/brends/vsrt.png" alt="" class="brend__logo">
					</a>
				</div>
				<div class="brend__slide">
					<a href="https://picknvape.ru/client/rate" target="_blank" class="brend__link brend__link-2">
						<img src="https://picknvape.ru/assets/img/brends/Naval_choice.png" alt="" class="brend__logo">
					</a>
				</div>
				<div class="brend__slide">
					<a href="https://picknvape.ru/client/rate" target="_blank" class="brend__link brend__link-3">
						<img src="https://picknvape.ru/assets/img/brends/Ohm_Girl.png" alt="" class="brend__logo">
					</a>
				</div>
								<div class="brend__slide">
					<a href="https://picknvape.ru/client/rate" target="_blank" class="brend__link brend__link-2">
						<img src="https://picknvape.ru/assets/img/brends/Samurai.png" alt="" class="brend__logo">
					</a>
				</div>
				<div class="brend__slide">
					<a href="https://picknvape.ru/client/rate" target="_blank" class="brend__link brend__link-3">
						<img src="https://picknvape.ru/assets/img/brends/maxwells.png" alt="" class="brend__logo">
					</a>
				</div>
				<div class="brend__slide">
					<a href="https://picknvape.ru/client/rate" target="_blank" class="brend__link brend__link-4">
						<img src="https://picknvape.ru/assets/img/brends/bakeryvapor.png" alt="" class="brend__logo">
					</a>
				</div>
				<div class="brend__slide">
					<a href="https://picknvape.ru/client/rate" target="_blank" class="brend__link brend__link-5">
						<img src="https://picknvape.ru/assets/img/brends/dazzle.png" alt="" class="brend__logo">
					</a>
				</div>
								<div class="brend__slide">
					<a href="https://picknvape.ru/client/rate" target="_blank" class="brend__link brend__link-3">
						<img src="https://picknvape.ru/assets/img/brends/Clitch Sauce.png" alt="" class="brend__logo">
					</a>
				</div>
				<div class="brend__slide">
					<a href="https://picknvape.ru/client/rate" target="_blank" class="brend__link brend__link-4">
						<img src="https://picknvape.ru/assets/img/brends/Micro_Brew.png" alt="" class="brend__logo">
					</a>
				</div>
				<div class="brend__slide">
					<a href="https://picknvape.ru/client/rate" target="_blank" class="brend__link brend__link-5">
						<img src="https://picknvape.ru/assets/img/brends/bad_drip.png" alt="" class="brend__logo">
					</a>
				</div>
				<div class="brend__slide">
					<a href="https://picknvape.ru/client/rate" target="_blank" class="brend__link brend__link-6">
						<img src="https://picknvape.ru/assets/img/brends/human_project.png" alt="" class="brend__logo">
					</a>
				</div>
								<div class="brend__slide">
					<a href="https://picknvape.ru/client/rate" target="_blank" class="brend__link brend__link-6">
						<img src="https://picknvape.ru/assets/img/brends/headvape.png" alt="" class="brend__logo">
					</a>
				</div>
								<div class="brend__slide">
					<a href="https://picknvape.ru/client/rate" target="_blank" class="brend__link brend__link-6">
						<img src="https://picknvape.ru/assets/img/brends/MadHattaPnV.png" alt="" class="brend__logo">
					</a>
				</div>
				<div class="brend__slide">
					<a href="https://picknvape.ru/client/rate" target="_blank" class="brend__link brend__link-6">
						<img src="https://picknvape.ru/assets/img/brends/yoga.png" alt="" class="brend__logo">
					</a>
				</div>
				<div class="brend__slide">
					<a href="https://picknvape.ru/client/rate" target="_blank" class="brend__link brend__link-6">
						<img src="https://picknvape.ru/assets/img/brends/cinderella.png" alt="" class="brend__logo">
					</a>
				</div>
				<div class="brend__slide">
					<a href="https://picknvape.ru/client/rate" target="_blank" class="brend__link brend__link-6">
						<img src="https://picknvape.ru/assets/img/brends/sbr.png" alt="" class="brend__logo">
					</a>
				</div>
				<div class="brend__slide">
					<a href="https://picknvape.ru/client/rate" target="_blank" class="brend__link brend__link-6">
						<img src="https://picknvape.ru/assets/img/brends/half_baked.png" alt="" class="brend__logo">
					</a>
				</div><div class="brend__slide">
					<a href="https://picknvape.ru/client/rate" target="_blank" class="brend__link brend__link-6">
						<img src="https://picknvape.ru/assets/img/brends/LOCO_logo.png" alt="" class="brend__logo">
					</a>
				</div>
				<div class="brend__slide">
					<a href="https://picknvape.ru/client/rate" target="_blank" class="brend__link brend__link-6">
						<img src="https://picknvape.ru/assets/img/brends/zhizha.png" alt="" class="brend__logo">
					</a>
				</div>
				<div class="brend__slide">
					<a href="https://picknvape.ru/client/rate" target="_blank" class="brend__link brend__link-6">
						<img src="https://picknvape.ru/assets/img/brends/blackbox-logo-black.png" alt="" class="brend__logo">
					</a>
				</div>
				<div class="brend__slide">
					<a href="https://picknvape.ru/client/rate" target="_blank" class="brend__link brend__link-6">
						<img src="https://picknvape.ru/assets/img/brends/nic90.png" alt="" class="brend__logo">
					</a>
				</div>
			</div>
		</section>
		<!-- end BRENDS -->



		<!-- start FOOTER -->
<footer class="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-6">
                <p class="phone footer__phone"><a href="tel:+74951855618">+7 495 185-56-18</a></p>
                <p class="created-by">Пн-Пт с 10:00 до 18:00</p>
            </div>
            <div class="col-md-4">
                <div class="footer__soc">
                    <a class="soc__link" href="https://vk.com/picknvape" target="_blank"><i class="faw fab fa-vk" data-fa-transform="grow-5 down-8"></i></a>
                    <a class="soc__link" href="https://www.instagram.com/picknvape" target="_blank"><i class="faw fab fa-instagram" data-fa-transform="grow-5 down-8"></i></a>
                </div>
            </div>
            <div class="col-md-2">
                <div class="footer__logo logo">
                    <a href="#" class="logo__link">
                        <img src="https://picknvape.ru/assets/img/SVG/footer_logo.svg" alt="" class="logo__img">
                    </a>
                </div>
            </div>
        </div>
    </div>
</footer>
<!-- end FOOTER -->
	</div>
	<!-- end BLUR -->


	<!-- start POPUP's -->
	<div class="hidden">
		<form class="callback" id="form-callback" method="post" role="form">
			<p class="callback__title">Заказать звонок</p>
			<div class="input__wrap">
				<p class="input__text">Ваше имя</p>
				<input type="text" class="input callback__input" name="name" placeholder="Имя" required>
			</div>
			<div class="input__wrap">
				<p class="input__text">Телефон</p>
				<input type="text" class="input callback__input phone__input" name="phone" required>
				</div>
			<div class="btn__wrap">
				<button type="submit" class="btn btn_medium btn_black callback__btn">Отправить</button>
			</div>
		</form>
	</div>
	<!-- end POPUP's -->

	<!-- start POPUP's -->
	<div class="f-old__wrap">
		<form class="form form-old" id="f-old" method="post" role="form">
			<p class="f-old__title">18+</p>
			<p class="form__desc f-old__desc">Возрастное ограничение. Вам исполнилось 18 лет?</p>
			<div class="row">
				<div class="col-md-6">
					<a class="btn btn_medium btn_yellow btn-yes">ИСПОЛНИЛОСЬ</a>
				</div>
				<div class="col-md-6">
					<a class="btn btn_medium btn_black btn-no">не ИСПОЛНИЛОСЬ</a>
				</div>
			</div>
			<p class="f-old__info">Продукция, представленная на нашем сайте предназначена для лиц, достигших 18-летнего возраста.</p>
		</form>
	</div>
	<!-- end POPUP's -->

	<!-- start POPUP's -->
	<div class="f-old__wrap_no">
		<form class="form form-old_no" id="f-old_no" method="post" role="form">
			<span class="form__icon"><img src="https://picknvape.ru/assets/img/SVG/pop-up 2.svg" alt=""></span>
			<p class="form__title">Извините!</p>
			<p class="form__desc f-old_no__desc">Вы не прошли возрастное ограничение. Сайт переадресует вас обратно. Возращайтесь к нам, когда достигнете совершеннолетия!</p>
		</form>
	</div>
	<!-- end POPUP's -->

	<!-- <div class="loader">
		<div class="loader_inner"></div>
	</div> -->

	<a id="to-items" href="#items_first" style="display:none;"></a>

	<script src="https://picknvape.ru/assets/libs/jquery/jquery-1.11.2.min.js"></script>
	<script src="https://picknvape.ru/assets/libs/Magnific-Popup/jquery.magnific-popup.min.js"></script>
	<script src="https://picknvape.ru/assets/libs/Validation/dist/jquery.validate.min.js"></script>
	<script src="https://picknvape.ru/assets/libs/OwlCarousel2-2.2.1/owl.carousel.min.js"></script>
	<script src="https://picknvape.ru/assets/libs/waypoints/waypoints.min.js"></script>
	<script src="https://picknvape.ru/assets/libs/animateNumber/jquery.animateNumber.min.js"></script>
	<script src="https://picknvape.ru/assets/libs/animate/animate-css.js"></script>
	<script src="https://picknvape.ru/assets/libs/input-mask/jquery.maskedinput-1.2.2.js"></script>

	<script src="https://picknvape.ru/assets/js/common3.js"></script>
	<script src="https://picknvape.ru/assets/js/svg-loader.js"></script>
<script>
	//  Функция для считывания куки
	function getCookie(name) {
		var matches = document.cookie.match(new RegExp(
				"(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
		));
		return matches ? decodeURIComponent(matches[1]) : undefined;
	}

	// Функция для установки куки
	function setCookie(name, value, options) {
		options = options || {};

		var expires = options.expires;

		if (typeof expires == "number" && expires) {
			var d = new Date();
			d.setTime(d.getTime() + 3600000*24*expires);
			expires = options.expires = d;
		}
		if (expires && expires.toUTCString) {
			options.expires = expires.toUTCString();
		}

		value = encodeURIComponent(value);

		var updatedCookie = name + "=" + value;

		for (var propName in options) {
			updatedCookie += "; " + propName;
			var propValue = options[propName];
			if (propValue !== true) {
				updatedCookie += "=" + propValue;
			}
		}

		document.cookie = updatedCookie;
	}

	function setPV(name,value){
			}

	$(document).ready(function(){
			swapPanels();

					$('.f-old__wrap').show();
		
		$('.f-old__wrap .btn-yes').click(function(){
			setCookie('pv_age', 'yes', { expires: 30, path: '/' });
		});

		$('.taste1-button').click(function(e){
			e.preventDefault();

			setCookie('pv_size', '', { expires: 30, path: '/' });
			location.href = $(this).attr('href');
		});

		$('.header .header__nav li:eq(0) a').addClass('nav__link_active');

		if ( $(window).width() < 768 ) {
			$(document).on("click","#to-items", function (event) {
				event.preventDefault();
				var id  = $(this).attr('href'),
						top = $(id).offset().top - 65;
				$('body,html').animate({scrollTop: top}, 500);
			});
		} else {
			$(document).on("click","#to-items", function (event) {
				event.preventDefault();
			});
		}
		function swapPanels(a = $('#tab_premium_order')) {
			let newPanel = $(a).data('value');
			$('#order_type a').removeClass('active');
			$(a).addClass('active');
			$('.tarif_premium').hide();
			$('.tarif_econom').hide();
			$('.tarif_salt').hide();
			$('.tarif_special').hide();
			$('.tarif_'+newPanel).show();
			$('#to-items').trigger('click');

		}
		$('#order_type a').on('touchstart click', function(e){
			e.preventDefault();
			swapPanels(this);
			return;
			$('#order_type a').removeClass('active');
			$(this).addClass('active');

			if ( $('#order_type a.active').data('value') == 'econom' ) {

				$('.tarif_premium').hide();
				$('.tarif_econom').show();

				// $('.price_premium').hide();
				// $('.price_econom').show();
				// $('.desc_prem').hide();
				// $('.desc_econom').show();
				//
				// $('.items .item__images img.econom').hide();
				// $('.items .item__images img.premium').show();
				// $('.items .item__images img.econom').hide();
				// $('.items .item__images img.premium').show();
				// $('.items .item').removeClass('econom');
				// $('.items .item').addClass('premium');
				$('#to-items').trigger('click');
			} else {

				$('.tarif_econom').hide();
				$('.tarif_premium').show();

				// $('.price_econom').hide();
				// $('.price_premium').show();
                // $('.desc_econom').hide();
				// $('.desc_prem').show();
				//
				// $('.items .item__images img.premium').hide();
				// $('.items .item__images img.econom').show();
				// $('.items .item').removeClass('premium');
				// $('.items .item').addClass('econom');
				$('#to-items').trigger('click');
			}
		});

		$('.item .btn-choose').click(function(e){
			e.preventDefault();

			setCookie('pv_size', $(this).parent().data('value'), { expires: 30, path: '/' });
			setCookie('pv_order_type', $('#order_type a.active').data('value'), { expires: 30, path: '/' });
			
			location.href = $(this).attr('href');
		});
	});
</script>
<!— Yandex.Metrika counter —>
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter44653957 = new Ya.Metrika({
                    id:44653957,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/44653957" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!— /Yandex.Metrika counter —>
</body>
</html>
